📲📞يرجى التواصل معنا قبل الطلب 📲📞

main-logo

Unified Core Systems for Information Technology Organization Company Information:Registration Number:1010704143-Tax ID:300055735200003-Address:Saudi Arabia-Riyadh City-Al Rabi'a District-P.O.Box14215

تواصل معنا لتوافر الكمية

يالينك هاتف واي فاي Yealink SIP-T31W WI-FI Phone

WI-FI PHONE

285

يالينك هاتف واي فاي Yealink SIP-T31W WI-FI Phone 

الموديل: sip-t31w

يرجى التواصل معنا لتأكد من توافر الكمية



المواصفات:

قياس الشاشة: inch2.3*

132x64-pixel graphical LCD with backlight


المنافذ:

Two-port 10/100M Ethernet Switch

• PoE support

• Up to 2 SIP accounts

• Local 5-way conferencing

• Support EHS Wireless Headset

• Unified Firmware

• Support YDMP/YMCS

• Stand with 2 adjustable angles

• Wall mountable

• Handset with hall switch


منافذ الطاقة:

الإدخال: AC 100-240 V

الإخراج: DC 5 V/0.6 A


Network and Security

• SIP v1 (RFC2543), v2 (RFC3261)

• Call server redundancy supported

• NAT traversal: STUN mode

• Proxy mode and peer-to-peer SIP link mode

• IP assignment: static/DHCP

• HTTP/HTTPS web server

• Time and date synchronization using SNTP

• UDP/TCP/DNS-SRV (RFC 3263)

• QoS: 802.1p/Q tagging (VLAN), Layer 3 ToS DSCP

• SRTP for voice


الوزن: 0.6kg

درجة حرارة التشغيل: 10to +45°C-


Features

2 VoIP accounts

• Call hold, mute, DND

• One-touch speed dial, hotline

• Call forward, call waiting, call transfer

• Group listening, SMS, emergency call

• Redial, call return, auto answer

• Local 5-way conferencing

• Direct IP call without SIP proxy

• Ring tone selection/import/delete

• Set date time manually or automatically

• Dial plan

• XML Browser, action URL/URI

• Integrated screenshots

• RTCP-XR, VQ-RTCPXR

• Built-in dual band Wi-Fi:

- Network standard: IEEE802.11a/b/g/n/ac

- Transmission rate: Up to 433Mbps (dynamic)

- Frequency range: 2.4GHz/5.0GHz

• Enhanced DSS Key

285
Add to cart
You may also like
تواصل معنا لتوافر الكمية YEALINK W80B DECT IP
تواصل معنا لتوافر الكمية Yealink VP59 Microsoft Teams
يدعم 4 خطوط و 2 حساباتSIP Grandstream GRP2612P phone
يدعم 6 خطوط و3حسابات SIP Grandstream GRP2613 phone
يدعم إلى مايصل5حسابات sip Grandstream GRP2615 phone
يدعم12خطوط و6حسابات SIP Grandstream IP Phone GXP2170
تواصل معنا لتوافر الكمية يالينك  Yealink W73H Handset SIP Phone
تواصل معنا لتوافر الكمية Avaya J139
تواصل معنا لتوافر الكمية Avaya Vantage K175